程序化指标公式
问答中心

同花顺抄跌选股指标公式

同花顺选股指标 2019-06-13阅读量:2462

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击  安装指南 步骤操作

RSV:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
//程序化指标官方网址:www.honghaie.comm
J:=(3*K-2*D),LINETHICK2;
D2:=SMA(J,3,1)*0.82;
VAR72:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR73:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR74:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR75:=(VAR72+2*VAR73+3*VAR74)/6;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA2:=EMA(DIFF,6);
MACD超跌:=(COUNT(DIFF<DEA2,19))=10;
抄跌:CROSS(J,-3) OR MACD超跌;


版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭