程序化指标公式
问答中心

大智慧金凤还巢选股公式

大智慧选股指标 2019-10-05阅读量:4005

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。


FH1:=REF(C,3)/REF(C,4)>1.095 AND BETWEEN(REF(L,2)/REF(C,3),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,3),1.02,0.98) AND H/REF(C,1)>1.02 ;
FH2:=REF(C,4)/REF(C,5)>1.095 AND BETWEEN(REF(L,3)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,4),1.02,0.98);
FH3:=REF(C,5)/REF(C,6)>1.095 AND BETWEEN(REF(L,4)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,3)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,2),1.02,0.98);
FH4:=NOT(COUNT(REF(C,1)/REF(C,2)>1.09,2)) AND L/REF(L,1)>0.97;
金凤还巢:(FH1 OR FH2 OR FH3) AND FH4 AND C/REF(C,1)>1.02;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭