程序化指标公式
问答中心

通达信简化均线指标公式

通达信指标 2022-09-22阅读量:886

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

EMA12:=EMA(C,12),LINETHICK1,COLORWHITE;

EMA26:=EMA(C,26),LINETHICK1,COLORLIBLUE;

EMA9:=EMA(C,9),LINETHICK1,COLORRED;

均线A:(EMA12+EMA26+EMA9)/3,COLORLIBLUE;

均线B:EMA(均线A,3),COLORRED;

均线A1:IF(均线A>=均线B,均线A,DRAWNULL),COLORMAGENTA;

均线B1:IF(均线A<均线B,均线B,DRAWNULL),COLORYELLOW;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭