程序化指标公式
问答中心

通达信多方控盘副图指标公式

通达信指标 2022-07-06阅读量:1363

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

MAV:=(C*2+H+L)/4;

SK:=EMA(MAV,10) - EMA(MAV,30);

SD:=EMA(SK,5);

中轴:0;

多方控盘:(2*(SK-SD))*3,COLORRED,LINETHICK3;

多方:(2*(SK-SD))*3,COLORYELLOW,LINETHICK1;

STICKLINE(多方控盘>=REF(多方控盘,1)AND 多方控盘>0,0,多方控盘,8,0),COLORMAGENTA;


版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭