程序化指标公式
问答中心

大智慧多空趋势副图指标公式

大智慧公式 2019-06-10阅读量:339

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作

庄筹:=WINNER(CLOSE)*120;
筹码集中度:EMA(庄筹,60),COLORRED, LINETHICK1;
筹码集中警戒线:EMA(筹码集中度,5),COLORYELLOW, LINETHICK1;
筹码集中生命线:EMA(筹码集中警戒线,5),COLORWHITE, LINETHICK1;
{程序化指标官方网址 www.honghaie.com}
STICKLINE(筹码集中度>筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORRED;
STICKLINE(筹码集中度<筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORGREEN;
STICKLINE(筹码集中警戒线>筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORFF00FF;
STICKLINE(筹码集中警戒线<筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORFFFF00;
A:=CROSS(筹码集中度,筹码集中警戒线);
B:=CROSS(筹码集中警戒线,筹码集中度);
DRAWICON(A,筹码集中度-0.1,42); 
DRAWICON(B,筹码集中度+0.1,8);

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭